Affected packages

Packages affected by libgfapi0 upgrade from 11.1-1.fc40 to 11.1-2.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
uwsgi build 2 4 months ago
libguestfs build 4 4 months ago
qemu-sanity-check build 4 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libgfapi0 upgrade from 11.1-1.fc40 to 11.1-2.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.