Affected packages

Packages affected by libgee-devel upgrade from 0.20.4-1.fc35 to 0.20.4-2.fc35 (in Fedora Rawhide)
Package Current state Build Distance Build time
vgrive build 1 4 months ago
conky-manager build 1 4 months ago
folks build 1 4 months ago
switchboard-plug-about build 2 4 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libgee-devel upgrade from 0.20.4-1.fc35 to 0.20.4-2.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.