Affected packages

Packages affected by libgccjit upgrade from 12.1.1-3.fc37.1 to 12.1.1-4.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
emacs-evil build 2 3 months ago
emacs-slime build 2 3 months ago
supercollider build 2 3 months ago
notmuch build 2 3 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libgccjit upgrade from 12.1.1-3.fc37.1 to 12.1.1-4.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.