Affected packages

Packages affected by libfontenc upgrade from 1.1.3-16.fc35 to 1.1.4-2.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-envisage build 3 a month ago
yosys build 4 30 days ago
python-octave-kernel build None 27 days ago
xeus build None 29 days ago
libftdi build None 30 days ago
py4j build None a month ago
ldns build None a month ago
R-data.table build None a month ago
qpid-proton build None a month ago
R-future build None a month ago
subversion build None a month ago
erlang build None a month ago
bolt build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libfontenc upgrade from 1.1.3-16.fc35 to 1.1.4-2.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.