Affected packages

Packages affected by libfido2 upgrade from 1.6.0-2.fc34 to 1.7.0-1.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
python-aiosmtpd build 3 27 days ago
osbs-client build 3 27 days ago
xonsh build 3 27 days ago
rubygem-puma build 3 28 days ago
rubygem-railties build 3 a month ago
cyrus-imapd build 4 a month ago
sundials build 4 a month ago
php-doctrine-orm build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libfido2 upgrade from 1.6.0-2.fc34 to 1.7.0-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.