Affected packages

Packages affected by libevdev upgrade from 1.9.1-3.fc33 to 1.11.0-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
root build 4 2 months ago
coin-or-OS build None 2 months ago
octave-control build None 2 months ago
libvirt build None 2 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by libevdev upgrade from 1.9.1-3.fc33 to 1.11.0-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.