Affected packages

Packages affected by libevdev upgrade from 1.12.1-2.fc37 to 1.13.0-1.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
prelude-lml build 2 a month ago
owncloud-client build 3 a month ago
daggy build 4 a month ago
emacs-evil build 4 a month ago
emacs-slime build 4 a month ago
veusz build 4 a month ago
mu build 4 a month ago
renderdoc build 4 a month ago
deepin-draw build 4 a month ago
python-pyface build 4 a month ago
kmplayer build 4 a month ago
kid3 build 4 a month ago
x2goclient build 4 a month ago
notmuch build 4 a month ago
transmission build 4 a month ago
qcad build 4 a month ago
sigil build 4 a month ago
gnome-builder build 4 a month ago
openshadinglanguage build 4 a month ago
automake build 4 a month ago
python-octave-kernel build 4 a month ago
linbox build 4 a month ago
qtl866 build 4 a month ago
erlang-gproc build None a month ago
erlang-kvc build None a month ago
xfce4-calculator-plugin build None a month ago
erlang-lager build None a month ago
gtranslator build None a month ago
gnome-screenshot build None a month ago
gnome-maps build None a month ago
file-roller build None a month ago
0ad build None a month ago
guitarix build None a month ago
erlang-stringprep build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libevdev upgrade from 1.12.1-2.fc37 to 1.13.0-1.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.