Affected packages

Packages affected by libepoxy upgrade from 1.5.8-2.fc35 to 1.5.9-1.fc35 (in Fedora 35)
Package Current state Build Distance Build time
shotwell build 2 a month ago
seahorse-nautilus build 2 a month ago
gnome-passwordsafe build 2 2 months ago
deepin-api build 2 2 months ago
deepin-daemon build 2 2 months ago
openqa build None 2 months ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by libepoxy upgrade from 1.5.8-2.fc35 to 1.5.9-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.