Affected packages

Packages affected by libepoxy downgrade from 1.5.4-1.fc32 to - (in Fedora 32)
Package Current state Build Distance Build time
perl-Gtk3 build 2 a day ago
gtk-sharp3 build 2 2 days ago
golang-deepin-go-lib build 2 2 days ago
transmission build 2 2 days ago
eclipse build 2 2 days ago
startdde build 2 3 days ago
deepin-daemon build 2 3 days ago
deepin-api build 2 3 days ago
python-matplotlib build 2 3 days ago
jfreechart build 3 2 days ago
folks build 3 2 days ago
fcitx-libpinyin build 4 2 days ago
eclipse-egit build 4 2 days ago
tycho build 4 2 days ago
erlang-poolboy build None 14 hours ago
eclipse-jgit build None 3 days ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by libepoxy downgrade from 1.5.4-1.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.