Affected packages

Packages affected by libepoxy upgrade from 1.5.3-3.fc31 to 1.5.3-4.fc31 (in Fedora 31)
Package Current state Build Distance Build time
libdbusmenu build 2 2 months ago
paperwork build 2 2 months ago
python-matplotlib build 2 2 months ago
evolution-data-server build 2 2 months ago
mutter build 2 2 months ago
jfreechart build 3 2 months ago
maven-eclipse-plugin build 4 22 days ago
apache-poi build 4 2 months ago

Disclaimer

This page shows packages in Fedora 31 which buildability was possibly affected by libepoxy upgrade from 1.5.3-3.fc31 to 1.5.3-4.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.