Affected packages

Packages affected by libepoxy-devel downgrade from 1.5.4-3.fc33 to - (in Fedora rawhide)
Package Current state Build Distance Build time
libplacebo build 1 16 days ago
wingpanel build 2 4 months ago
eclipse build 2 5 months ago
folks build 3 16 days ago
xfce4-equake-plugin build 3 16 days ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libepoxy-devel downgrade from 1.5.4-3.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.