Affected packages

Packages affected by libepoxy-devel upgrade from 1.5.3-4.fc31 to 1.5.3-4.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
gnome-documents build 2 a month ago
libdbusmenu build 2 3 months ago
arc-theme build 2 3 months ago
gplugin build 2 3 months ago
entangle build 2 3 months ago
vim build 2 3 months ago
gnome-documents build 2 3 months ago
mypaint build 2 3 months ago
mlt build 2 3 months ago
evolution-data-server build 2 3 months ago
claws-mail build 3 3 months ago
python-wxpython4 build 3 3 months ago
vfrnav build 3 3 months ago
gnuradio build 4 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libepoxy-devel upgrade from 1.5.3-4.fc31 to 1.5.3-4.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.