Affected packages

Packages affected by libedit upgrade from 3.1-37.20210522cv... to 3.1-38.20210714cv... (in Fedora 35)
Package Current state Build Distance Build time
gjs build None a month ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by libedit upgrade from 3.1-37.20210522cv... to 3.1-38.20210714cv....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.