Affected packages

Packages affected by libeconf upgrade from - to 0.3.8-2.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
python-language-server build None a month ago
python-nikola build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libeconf upgrade from - to 0.3.8-2.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.