Affected packages

Packages affected by libdav1d upgrade from 0.9.1-1.fc35 to 0.9.2-1.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
php-EasyRdf build 4 a month ago
bes build 4 a month ago
python-octave-kernel build 4 a month ago
apcupsd build 4 a month ago
libffado build 4 a month ago
vtk build 4 a month ago
python-pyside2 build 4 a month ago
player build 4 a month ago
orocos-kdl build 4 a month ago
elements-alexandria build 4 a month ago
mir build 4 a month ago
paraview build 4 a month ago
polymake build 4 a month ago
mrpt build 4 a month ago
asterisk build 4 a month ago
ejabberd build 4 a month ago
php-victorjonsson-markdowndocs build None a month ago
erlang-riak_sysmon build None a month ago
erlang-poolboy build None a month ago
ocl-icd build None a month ago
psysh build None a month ago
php-symfony-polyfill build None a month ago
python-deap build None a month ago
mingw-wine-gecko build None a month ago
nip2 build None a month ago
bolt build None a month ago
snakemake build None a month ago
openjpeg build None a month ago
ispc build None a month ago
bodhi build None a month ago
xeus build None a month ago
libftdi build None a month ago
openqa build None a month ago
erlang-exometer_core build None a month ago
erlang-protobuffs build None a month ago
xmms2 build None a month ago
rlog build None a month ago
php-doctrine-doctrine-bundle build None a month ago
php-jms-serializer build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libdav1d upgrade from 0.9.1-1.fc35 to 0.9.2-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.