Affected packages

Packages affected by libdatrie upgrade from 0.2.13-3.fc36 to 0.2.13-4.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
gcr3 build 4 2 months ago
R-V8 build 4 5 months ago
yersinia build 4 6 months ago
nafees-pakistani-naskh-fonts build 4 6 months ago
nafees-nastaleeq-fonts build 4 6 months ago
nafees-pakistani-web-naskh-fonts build 4 6 months ago
nafees-tehreer-naskh-fonts build 4 6 months ago
nafees-riqa-fonts build 4 6 months ago
Zim build 4 6 months ago
emacs-evil build 4 6 months ago
free42 build 4 6 months ago
seqan3 build None 3 months ago
flare-engine build None 6 months ago
rubygem-activestorage build None 6 months ago
php-pecl-imagick build None 6 months ago
cave9 build None 6 months ago
python-theano build None 6 months ago
erlang-kvc build None 6 months ago
erlang-lager build None 6 months ago
appstream-generator build None 6 months ago
daggy build None 6 months ago
gamemode build None 6 months ago
cubeb build None 6 months ago
erlang-cuttlefish build None 6 months ago
pluto build None 6 months ago
erlang-jiffy build None 6 months ago
erlang-stringprep build None 6 months ago
jack-audio-connection-kit build None 6 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libdatrie upgrade from 0.2.13-3.fc36 to 0.2.13-4.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.