Affected packages

Packages affected by libcroco downgrade from 0.6.13-1.fc30 to - (in Fedora rawhide)
Package Current state Build Distance Build time
libdbusmenu build 3 5 months ago
python-ase build 3 6 months ago
Cython build 3 6 months ago
seahorse build 3 6 months ago
psi-plus build 3 6 months ago
glpi build 3 6 months ago
ocaml-dose3 build 3 6 months ago
HepMC3 build 3 10 months ago
python-uranium build 3 10 months ago
almanah build 3 10 months ago
at-spi2-core build 3 10 months ago
gnome-colors-icon-theme build 4 14 hours ago
deepin-control-center build 4 6 months ago
SDL2_gfx build 4 6 months ago
coq build 4 6 months ago
globus-xio build 4 10 months ago
boo build None 6 months ago
lsp-plugins build None 6 months ago
tomahawk build None 6 months ago
trojita build None 6 months ago
python-libpysal build None 10 months ago
utox build None 10 months ago
erlang-poolboy build None 10 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by libcroco downgrade from 0.6.13-1.fc30 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.