Affected packages

Packages affected by libcom_err-devel upgrade from 1.42.9-17.el7 to 1.42.9-19.el7 (in EPEL 7)
Package Current state Build Distance Build time
rubygem-eventmachine build 3 2 months ago
knot-resolver build 3 2 months ago
nodejs-options build 4 2 months ago
nodejs-require-all build 4 2 months ago
nodejs-defined build 4 2 months ago
nodejs-yamlish build 4 2 months ago

Disclaimer

This page shows packages in EPEL 7 which buildability was possibly affected by libcom_err-devel upgrade from 1.42.9-17.el7 to 1.42.9-19.el7.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.