Affected packages

Packages affected by libblockdev-loop upgrade from 3.1.1-6.fc41 to 3.1.1-7.fc41 (in Fedora Rawhide)
Package Current state Build Distance Build time
koffice-kivio build 4 2 months ago
kde-l10n build 4 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by libblockdev-loop upgrade from 3.1.1-6.fc41 to 3.1.1-7.fc41.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.