Affected packages

Packages affected by libbabeltrace upgrade from 1.5.5-3.fc29 to 1.5.6-1.fc29 (in Fedora 29)
Package Current state Build Distance Build time
bigloo build None 3 days ago

Disclaimer

This page shows packages in Fedora 29 which buildability was possibly affected by libbabeltrace upgrade from 1.5.5-3.fc29 to 1.5.6-1.fc29.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.