Affected packages

Packages affected by libXmu downgrade from 1.1.3-4.fc33 to - (in Fedora 33)
Package Current state Build Distance Build time
R-usethis build 2 4 months ago
gfal2 build 3 3 months ago
gazebo build 3 3 months ago
python-dask build 3 3 months ago
digikam build 3 4 months ago
python-matplotlib build 3 4 months ago
sagemath build 3 4 months ago
erlang-riak_kv build 4 3 months ago
gnustep-base build 4 4 months ago
ocaml-cil build None 3 months ago
debhelper build None 4 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by libXmu downgrade from 1.1.3-4.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.