Affected packages

Packages affected by libXi downgrade from 1.7.9-7.el8 to - (in EPEL 8)
Package Current state Build Distance Build time
gdl build 3 13 days ago

Disclaimer

This page shows packages in EPEL 8 which buildability was possibly affected by libXi downgrade from 1.7.9-7.el8 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.