Affected packages

Packages affected by kmod-libs upgrade from 29-4.fc35 to 29-5.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
deepin-api build 2 2 months ago
python3.8 build 3 2 months ago
oscap-anaconda-addon build 3 2 months ago
root build 3 2 months ago
emacs build 4 2 months ago
prusa-slicer build 4 2 months ago
gdl build 4 2 months ago
player build 4 2 months ago
terminus-fonts build 4 2 months ago
golang-github-openprinting-ipp-usb build 4 2 months ago
deepin-daemon build 4 2 months ago
vfrnav build 4 2 months ago
octave build 4 2 months ago
cantor build None 2 months ago
wings build None 2 months ago
shotwell build None 2 months ago
python-octave-kernel build None 2 months ago
gmsh build None 2 months ago
gnome-passwordsafe build None 2 months ago
deepin-gir-generator build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by kmod-libs upgrade from 29-4.fc35 to 29-5.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.