Affected packages

Packages affected by kmod-libs upgrade from 25-3.fc29 to 26-3.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
gnome-builder build 4 7 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by kmod-libs upgrade from 25-3.fc29 to 26-3.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.