Affected packages

Packages affected by kbd-misc upgrade from 2.4.0-7.fc36 to 2.4.0-8.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
rubygem-selenium-webdriver build 4 a month ago
python-pytest-mpi build None 16 days ago
mrpt build None a month ago
openqa build None a month ago
asterisk build None a month ago
python-octave-kernel build None a month ago
koffice-kivio build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by kbd-misc upgrade from 2.4.0-7.fc36 to 2.4.0-8.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.