Affected packages

Packages affected by jsoncpp downgrade from 1.9.1-1.fc32 to - (in Fedora 32)
Package Current state Build Distance Build time
python-graph-tool build 3 a month ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by jsoncpp downgrade from 1.9.1-1.fc32 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.