Affected packages

Packages affected by jasper-libs upgrade from 2.0.14-8.fc30 to 2.0.14-9.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
python-xarray build 3 3 months ago
coq build 3 3 months ago
ocaml-dose3 build 3 3 months ago
libdbusmenu build 4 2 months ago
Cython build 4 3 months ago
seahorse build 4 3 months ago
erlang-lfe build 4 3 months ago
deepin-control-center build None 3 months ago
boo build None 3 months ago
SDL2_gfx build None 3 months ago
jacoco build None 3 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by jasper-libs upgrade from 2.0.14-8.fc30 to 2.0.14-9.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.