Affected packages

Packages affected by isorelax upgrade from 1:0-0.27.release2... to 1:0-0.28.release2... (in Fedora rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by isorelax upgrade from 1:0-0.27.release2... to 1:0-0.28.release2....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.