Affected packages

Packages affected by iso-codes upgrade from 4.12.0-1.fc38 to 4.12.0-2.fc38 (in Fedora Rawhide)
Package Current state Build Distance Build time
python-paperwork-backend build 2 a month ago
PackageKit build 3 a month ago
wine-mono build 3 a month ago
qcad build 4 a month ago
a2ps build 4 a month ago
automake build 4 a month ago
emacs build 4 a month ago
evolution-data-server build 4 a month ago
openqa build 4 a month ago
emacs-slime build 4 a month ago
erlang-stringprep build None a month ago
xfce4-calculator-plugin build None a month ago
guitarix build None a month ago
erlang-lager build None a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by iso-codes upgrade from 4.12.0-1.fc38 to 4.12.0-2.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.