Affected packages

Packages affected by iptables-libs upgrade from 1.8.4-5.fc32 to 1.8.4-6.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
glibc build 2 a month ago
gitit build 2 a month ago
asterisk build 2 a month ago
startdde build 2 a month ago
deepin-api build 2 a month ago
cyrus-imapd build 2 a month ago
clevis build 2 a month ago
caddy build 2 a month ago
sssd build 2 a month ago
mod_perl build 3 a month ago
PyGreSQL build 4 a month ago
libcec build 4 a month ago
golang-deepin-go-lib build 4 a month ago
fcitx-libpinyin build 4 a month ago
nordugrid-arc build 4 a month ago
deepin-daemon build 4 a month ago
R-callr build 4 a month ago
R-R.devices build 4 a month ago
python-graph-tool build None a month ago
matreshka build None a month ago
scorep build None a month ago
perl-Gtk3 build None a month ago
gtk-sharp3 build None a month ago
wine-mono build None a month ago
mingw-wine-gecko build None a month ago
filezilla build None a month ago
eclipse-egit build None a month ago
perl-Catalyst-Plugin-Session build None a month ago
tycho build None a month ago
gazebo build None a month ago
eclipse build None a month ago
nvml build None a month ago
eclipse-jgit build None a month ago
python-matplotlib build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by iptables-libs upgrade from 1.8.4-5.fc32 to 1.8.4-6.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.