Affected packages

Packages affected by iptables-libs upgrade from 1.8.3-5.fc31 to 1.8.4-2.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
qpid-dispatch build 2 7 days ago
speech-dispatcher build 2 7 days ago
redis build 2 a month ago
libguestfs build 2 a month ago
rubygem-activesupport build 3 a month ago
gromacs build 3 a month ago
diffoscope build 3 a month ago
kitty build 4 9 days ago
gnome-documents build 4 12 days ago
libcec build 4 a month ago
dolphin-emu build 4 a month ago
kdesvn build 4 a month ago
deepin-qt5integration build 4 a month ago
claws-mail build 4 a month ago
R-igraph build 4 a month ago
gnome-abrt build None 7 days ago
opam build None 9 days ago
compile-command-annotations build None a month ago
jacoco build None a month ago
x2goclient build None a month ago
erlang-lager build None a month ago
erlang-folsom build None a month ago
inkscape build None a month ago
mingw-wine-gecko build None a month ago
deepin-picker build None a month ago
fmit build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by iptables-libs upgrade from 1.8.3-5.fc31 to 1.8.4-2.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.