Affected packages

Packages affected by hwdata upgrade from 0.350-1.fc35 to 0.351-1.fc35 (in Fedora 35)
Package Current state Build Distance Build time
libvirt build 3 21 days ago
erlang-riak_client build None 18 days ago
zeal build None 18 days ago
0ad build None 20 days ago
qt-virt-manager build None 20 days ago
lxqt-config-randr build None 21 days ago
python-Traits build None 21 days ago
lazarus build None 21 days ago
gnome-passwordsafe build None 23 days ago
colorful build None 23 days ago

Disclaimer

This page shows packages in Fedora 35 which buildability was possibly affected by hwdata upgrade from 0.350-1.fc35 to 0.351-1.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.