Affected packages

Packages affected by hwdata upgrade from 0.338-1.fc33 to 0.339-1.fc33 (in Fedora 33)
Package Current state Build Distance Build time
libvirt build 3 4 months ago
owncloud-client build 4 29 days ago
vtk build 4 4 months ago
plplot build 4 4 months ago
tinygo build None a month ago
zeal build None 4 months ago
psi build None 4 months ago
qcad build None 4 months ago
trojita build None 4 months ago
kvirc build None 4 months ago
freecad build None 4 months ago
rubygem-activesupport build None 4 months ago
knot build None 4 months ago
prelude-lml build None 4 months ago
copr-dist-git build None 4 months ago
prelude-manager build None 4 months ago
librecad build None 4 months ago
mame build None 4 months ago
gnutls build None 4 months ago
libtaskotron build None 4 months ago
octave-statistics build None 4 months ago
deepin-draw build None 4 months ago
tiled build None 4 months ago
deepin-picker build None 4 months ago
rosegarden4 build None 4 months ago
elpa build None 4 months ago
aseman-qt-tools build None 4 months ago
deepin-screenshot build None 4 months ago
abiword build None 4 months ago
TeXmacs build None 4 months ago
python-pypet build None 4 months ago
OpenColorIO build None 4 months ago
deepin-system-monitor build None 4 months ago
libzypp build None 4 months ago
doublecmd build None 4 months ago
deepin-image-viewer build None 4 months ago
cockatrice build None 4 months ago
gap-pkg-hap build None 4 months ago
pspp build None 4 months ago
deepin-dock build None 4 months ago
coq build None 4 months ago
deepin-control-center build None 4 months ago
deepin-session-ui build None 4 months ago

Disclaimer

This page shows packages in Fedora 33 which buildability was possibly affected by hwdata upgrade from 0.338-1.fc33 to 0.339-1.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.