Affected packages

Packages affected by hunspell upgrade from 1.7.0-4.fc32 to 1.7.0-5.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
link-grammar build 2 a month ago
eclipse build 4 a month ago
filezilla build None a month ago
eclipse-egit build None a month ago
tycho build None a month ago
eclipse-jgit build None a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by hunspell upgrade from 1.7.0-4.fc32 to 1.7.0-5.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.