Affected packages

Packages affected by httpd upgrade from 2.4.46-12.fc35 to 2.4.46-13.fc35 (in Fedora rawhide)
Package Current state Build Distance Build time
mod_perl build 1 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by httpd upgrade from 2.4.46-12.fc35 to 2.4.46-13.fc35.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.