Affected packages

Packages affected by hawtjni-runtime upgrade from 1.16-4.fc30 to 1.17-1.fc32 (in Fedora rawhide)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by hawtjni-runtime upgrade from 1.16-4.fc30 to 1.17-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.