Affected packages

Packages affected by gvfs upgrade from 1.41.4-1.fc31 to 1.41.4-2.fc31 (in Fedora rawhide)
Package Current state Build Distance Build time
deepin-control-center build 4 4 months ago
coq build 4 4 months ago
ocaml-dose3 build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gvfs upgrade from 1.41.4-1.fc31 to 1.41.4-2.fc31.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.