Affected packages

Packages affected by gupnp upgrade from 1.6.5-1.fc39 to 1.6.6-2.fc40 (in Fedora Rawhide)
Package Current state Build Distance Build time
megapixels build None 5 months ago
plasma-bigscreen build None 5 months ago
vakzination build None 5 months ago
opentoonz build None 5 months ago
gnome-initial-setup build None 5 months ago
budgie-control-center build None 5 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by gupnp upgrade from 1.6.5-1.fc39 to 1.6.6-2.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.