Affected packages

Packages affected by gspell-devel upgrade from 1.9.1-4.fc36 to 1.10.0-1.fc36 (in Fedora 36)
Package Current state Build Distance Build time
gtranslator build 1 4 months ago
gitg build 1 4 months ago
geary build 1 4 months ago

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by gspell-devel upgrade from 1.9.1-4.fc36 to 1.10.0-1.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.