Affected packages

Packages affected by graphviz upgrade from 2.44.0-4.fc33 to 2.44.0-5.fc33 (in Fedora rawhide)
Package Current state Build Distance Build time
gap-pkg-hap build 1 a month ago
paraview build 1 a month ago
kicad build 2 a month ago
libinsane build 2 a month ago
erlang-folsom build 3 a month ago
julia build 3 a month ago
python-MDAnalysis build 3 a month ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by graphviz upgrade from 2.44.0-4.fc33 to 2.44.0-5.fc33.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.