Affected packages

Packages affected by graphviz upgrade from 2.42.2-4.fc32 to 2.42.2-5.fc32 (in Fedora 32)
Package Current state Build Distance Build time
aom build 1 2 months ago
mrpt build 1 2 months ago
sympy build 1 2 months ago
gcc build 1 2 months ago
player build 1 2 months ago
paraview build 1 2 months ago
fawkes build 1 2 months ago
libgadu build 2 2 months ago
satyr build 2 2 months ago
dhcp build 2 2 months ago
nagios build 2 2 months ago
abrt build 2 2 months ago
avogadro2 build 2 2 months ago

Disclaimer

This page shows packages in Fedora 32 which buildability was possibly affected by graphviz upgrade from 2.42.2-4.fc32 to 2.42.2-5.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.