Affected packages

Packages affected by graphviz-gd upgrade from 2.49.0-2.fc36 to 2.49.1-2.fc36 (in Fedora Rawhide)
Package Current state Build Distance Build time
nip2 build 2 a month ago
opensubdiv build 2 a month ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by graphviz-gd upgrade from 2.49.0-2.fc36 to 2.49.1-2.fc36.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.