Affected packages

Packages affected by gpgme downgrade from 1.17.1-3.fc37 to 1.17.0-3.fc37 (in Fedora Rawhide)
Package Current state Build Distance Build time
buildstream build 2 2 months ago
inn build 2 2 months ago
oci-seccomp-bpf-hook build 2 2 months ago
inn build 2 2 months ago
xastir build 2 2 months ago
buildstream build 2 2 months ago
PackageKit build 3 2 months ago
notmuch build 3 2 months ago
tellico build 4 2 months ago
tellico build 4 2 months ago
cjdns build None 2 months ago
kmplayer build None 2 months ago
python-paperwork-backend build None 2 months ago
python-praw build None 2 months ago
cjdns build None 2 months ago
kdiff3 build None 2 months ago
kf5-libkcddb build None 2 months ago
qtcurve build None 2 months ago
cantor build None 2 months ago
kmplayer build None 2 months ago
python-paperwork-backend build None 2 months ago

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by gpgme downgrade from 1.17.1-3.fc37 to 1.17.0-3.fc37.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.