Affected packages

Packages affected by gpgme upgrade from 1.12.0-2.fc31 to 1.13.1-5.fc32 (in Fedora rawhide)
Package Current state Build Distance Build time
fedora-developer-portal build 2 a month ago
libguestfs build 2 2 months ago
claws-mail build 2 3 months ago
paraview build 2 3 months ago
fwupd build 2 4 months ago
seahorse build 2 4 months ago
trojita build 2 4 months ago
asterisk build 3 a month ago
fedpkg build 4 3 months ago
nbdkit build None 2 months ago
php-horde-wicked build None 2 months ago
koffice-kivio build None 3 months ago
laby build None 3 months ago
subversion build None 3 months ago
kf5-kross-interpreters build None 3 months ago
coq build None 3 months ago
vfrnav build None 3 months ago
celestia build None 3 months ago
engrampa build None 3 months ago
crossfire build None 3 months ago
tomoe-gtk build None 3 months ago
kf5-libkcddb build None 3 months ago
deepin-control-center build None 3 months ago
nextcloud-client build None 4 months ago
pcp build None 4 months ago
tomahawk build None 4 months ago
coq build None 4 months ago
ocaml-dose3 build None 4 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by gpgme upgrade from 1.12.0-2.fc31 to 1.13.1-5.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.