Affected packages

Packages affected by google-noto-sans-vf-fonts upgrade from 20230801-3.fc39 to 20230801-4.fc39 (in Fedora 39)
Package Current state Build Distance Build time
ikona build 4 5 months ago
wavbreaker build None 5 months ago
php-nyholm-psr7 build None 5 months ago
php-symfony-polyfill build None 5 months ago
php-consolidation-output-formatters build None 5 months ago
php-behat-mink-browserkit-driver build None 5 months ago
php-endroid-qrcode build None 5 months ago
php-pragmarx-google2fa-qrcode build None 5 months ago
R-jose build None 5 months ago
erlang-p1_utils build None 5 months ago
python-nikola build None 5 months ago

Disclaimer

This page shows packages in Fedora 39 which buildability was possibly affected by google-noto-sans-vf-fonts upgrade from 20230801-3.fc39 to 20230801-4.fc39.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.