Affected packages

Packages affected by golang-src upgrade from 1.13.1-1.fc32 to 1.13.3-1.fc32 (in Fedora rawhide)

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by golang-src upgrade from 1.13.1-1.fc32 to 1.13.3-1.fc32.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.