Affected packages

Packages affected by golang-github-nats-io-jwt-devel downgrade from 1.2.2-6.fc38 to 1.2.2-2.fc40 (in Fedora Rawhide)
No packages are known to be affected by this downgrade.

Disclaimer

This page shows packages in Fedora Rawhide which buildability was possibly affected by golang-github-nats-io-jwt-devel downgrade from 1.2.2-6.fc38 to 1.2.2-2.fc40.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.