Affected packages

Packages affected by golang-github-google-pprof-devel upgrade from 0-16.20210802gi... to 0-17.20210802gi... (in Fedora 36)

Disclaimer

This page shows packages in Fedora 36 which buildability was possibly affected by golang-github-google-pprof-devel upgrade from 0-16.20210802gi... to 0-17.20210802gi....
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.