Affected packages

Packages affected by golang-github-gin-contrib-sse-devel downgrade from 0.1.0-2.fc33 to - (in Fedora rawhide)
Package Current state Build Distance Build time
golang-github-prometheus-alertmanager build 3 5 months ago
golang-github-haproxytech-dataplaneapi build 3 5 months ago
golang-github-prometheus-alertmanager build 3 5 months ago
golang-github-docker build 4 5 months ago
golang-github-containerd-zfs build None 5 months ago
golang-github-containerd-aufs build None 5 months ago

Disclaimer

This page shows packages in Fedora rawhide which buildability was possibly affected by golang-github-gin-contrib-sse-devel downgrade from 0.1.0-2.fc33 to -.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.