Affected packages

Packages affected by golang-github-asaskevich-govalidator-devel upgrade from 11.0.1-6.fc37 to 11.0.1-7.fc38 (in Fedora 38)
No packages are known to be affected by this upgrade.

Disclaimer

This page shows packages in Fedora 38 which buildability was possibly affected by golang-github-asaskevich-govalidator-devel upgrade from 11.0.1-6.fc37 to 11.0.1-7.fc38.
Please keep in mind that there were many other dependency changes happening in parallel that could have caused any particular failure.